• Visit Rebornbuddy
  • Low FPS when Bot is active

    Discussion in 'Honorbuddy Support' started by Dirital, Feb 10, 2015.

    1. Dirital

      Dirital New Member

      Joined:
      Mar 6, 2012
      Messages:
      14
      Likes Received:
      0
      Trophy Points:
      0
      Hey

      When im out of combat my FPS drops to 6-16
      but gets normal when i enter Combat or Mount up

      Can anybody tell me why ?


      -Dirital
       
    2. Tony

      Tony "The Bee" Staff Member Moderator

      Joined:
      Jan 15, 2010
      Messages:
      128,913
      Likes Received:
      555
      Trophy Points:
      113
    3. Dirital

      Dirital New Member

      Joined:
      Mar 6, 2012
      Messages:
      14
      Likes Received:
      0
      Trophy Points:
      0
    4. Tony

      Tony "The Bee" Staff Member Moderator

      Joined:
      Jan 15, 2010
      Messages:
      128,913
      Likes Received:
      555
      Trophy Points:
      113
    5. Dirital

      Dirital New Member

      Joined:
      Mar 6, 2012
      Messages:
      14
      Likes Received:
      0
      Trophy Points:
      0
      Ty for the help :)

      The "Set "Debug Output" to "None (Off)" (it defaults to "File Only")"
      Works for me :)


      -Dirital
       
    6. Tony

      Tony "The Bee" Staff Member Moderator

      Joined:
      Jan 15, 2010
      Messages:
      128,913
      Likes Received:
      555
      Trophy Points:
      113
      you're welcome
       

    Share This Page